阴线买入公式做超短线,请高手帮忙把握改成阴线买入选股公式

内容导航:
  • 请高手帮忙把握改成阴线买入选股公式
  • 你的阴线买入选股公式能导入吗?我导入时提示选股公式不能超过一个
  • 通达信公式,我想要这样一个公式,当股价站上34日均线,在阴线上买入半仓,当股价上升,站在18日均线上...
  • 如何阴线买入阳线卖出 做超短线王股票
  • 股票公司是不是骗人钱的啊?
  • 炒股去哪做比较挣钱?
  • Q1:请高手帮忙把握改成阴线买入选股公式

    VAR2:=(HIGH+LOW+CLOSE*2)/4;
    VAR3:=EMA(VAR2,21);
    VAR4:=STD(VAR2,21);
    VAR5:=((VAR2-VAR3)/VAR4*100+200)/4;
    VAR6:=(EMA(VAR5,5)-25)*1.56;
    AK: EMA(VAR6,2)*1.22;
    AD1: EMA(AK,2);
    AJ: 3*AK-2*AD1;
    BB:0;
    CC:80;
    VAR11AA:=EMA(CLOSE,30)-EMA(CLOSE,17);
    VAR12AA:=EMA(VAR11AA,5);
    追涨:=TROUGHBARS(3,10,1)<1 AND CROSS(VAR11AA,VAR12AA)COLORLIRED;
    DRAWICON(追涨>0,8,1 );
    DRAWTEXT(追涨,99,'追涨追涨'),COLORRED;
    有未来函数

    Q2:你的阴线买入选股公式能导入吗?我导入时提示选股公式不能超过一个

    源码或公式发上来,帮你看看。

    Q3:通达信公式,我想要这样一个公式,当股价站上34日均线,在阴线上买入半仓,当股价上升,站在18日均线上...

    请把问题补充完整,另外指标只能给你标出你想要的买点,至于你是否仓位多少只能自己实盘去操作。
    ma34:=ma(c,34);
    ma18:=ma(c,18);
    线上阴34:count(longcross(c,ma34,20),10)>=1 and EVERY(c>ma34,2) and c<ref(c,1) and c>ref(c,1)*0.97;
    ma34:=ma(c,34);
    ma18:=ma(c,18);
    线上阴18:count(longcross(c,ma18,20),10)>=1 and EVERY(c>ma18,2) and c<ref(c,1) and c>ref(c,1)*0.97;

    Q4:如何阴线买入阳线卖出 做超短线王股票

    这种提法不科学,突然出现暴跌,距离平均线非常远。底部形态以圆弧底为最扎实。

    Q5:股票公司是不是骗人钱的啊?

    其实就是靠的信任,得把风险把握好

    Q6:炒股去哪做比较挣钱?

    杠杠炒股,其实就是借钱炒股,一般来说借钱炒股是大忌。容易血本无归,当然你是高手,能够稳定盈利,股市行情比较好,赚钱把握比较大。就是另当别论。希望采纳。

    上一篇:上一篇:股票一手赚多少怎么算
    下一篇:下一篇:银江股份股票一股多少钱
    • 评论列表

    发表评论: