通达信日内强度指数,通达信行业指数代码

内容导航:
  • 通达信行业指数代码
  • 求编通达信公式:近5日有3日涨幅大于大盘(上证指数),谢谢了
  • 通达信中求个股近10天的平均涨幅的公式及大盘近10天的平均涨幅的公式
  • 通达信的活跃股板块是每天都更新吗?入选的条件是什么?
  • 通达信主力买卖指标怎么看?
  • 通达信主力控盘强弱的指标叫什么名字
  • Q1:通达信行业指数代码

    利用通达信“定制面板”里的“板块联动”就可以。

    Q2:求编通达信公式:近5日有3日涨幅大于大盘(上证指数),谢谢了

    ZF:=(C-REF(C,1))/C*100;
    DP:=(INDEXC-REF(INDEXC,1))/INDEXC*100;
    A1:=ZF>DP;
    COUNT(A1,5)=3;

    Q3:通达信中求个股近10天的平均涨幅的公式及大盘近10天的平均涨幅的公式

    {个股近10天的平均涨幅小于N%}
    (close-ref(close,10))/ref(close,10)*100<N%;
    {近10天的平均大盘涨幅小于N%:}
    (INDEXC-REF(INDEXC,10))/REF(INDEXC,10)*100;{个股所对应的市场指数,如上证的股票对应的是上证指数,深证的股票对应深证指数}

    Q4:通达信的活跃股板块是每天都更新吗?入选的条件是什么?

    每天更生,按换手率收集

    Q5:通达信主力买卖指标怎么看?

    白线为短期主力运作轨迹,黄线为中期主力运作轨迹,紫线为长期主力运作轨迹。 1、主力进出指标的白线向上突破黄线、紫线且三线向上发散,表示主力有效控盘,可逢底介入,持股待涨。 2、主力进出指标的白线上涨过快远离黄、紫线,出现较大乖离,表示短线获利筹码较多,宜注意控制风险,可适当卖出。 3、当白线回落至黄、紫线处受支撑时,而黄紫线发散向上,表示上升趋势未改,前期股价回落仅是途中的回调,可适量跟进。 4、主力进出三线“死亡交叉”,盘口呈空头排列,投资者宜尽快出局。 5、主力进出三线相近并平行向下时,表明主力尚未进场或正在出货,此时不宜介入。 6、主力进出是一种趋势指标,但趋势改变信号有时会出现滞后现象,此时就要用主力买卖指标加以配合使用。
    满意请采纳

    Q6:通达信主力控盘强弱的指标叫什么名字

    N:=35; M:=35; N1:=3;
    B1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;
    B2:=SMA(B1,N,1)+100;
    B3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;
    B4:=SMA(B3,3,1);
    B5:=SMA(B4,3,1)+100;
    B6:=B5-B2;
    控盘程度:(IF(B6>N1,B6-N1,0))*2.5,COLORYELLOW;

    控盘度:100,COLORRED;
    STICKLINE( 控盘程度,0,控盘程度 ,7,0 ),COLOR00FFFF;
    STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度 ,7,0 ),COLORRED;
    看看这个是不是你想要的。

    上一篇:上一篇:159949可长线投资吗
    下一篇:下一篇:证券代码002186
    • 评论列表

    发表评论: